Cisco dice que no reparará estas peligrosas fallas de seguridad de VPN en sus enrutadores SMB

Cisco dice que no reparará estas peligrosas fallas de seguridad de VPN en sus enrutadores SMB

Cisco ha dicho que no emitirá más actualizaciones para tres enrutadores vulnerables que aparentemente podrían permitir que un atacante remoto no autenticado eluda los controles de autenticación y acceda a la red VPN IPSec.

Los clientes del gigante de las redes deben comprobar si sus configuraciones incluyen el cortafuegos VPN Wireless-N RV110W, el enrutador VPN RV130, el enrutador VPN multifunción RV130W Wireless-N y el enrutador VPN Wireless-N RV215W.

FUENTE DEL ARTICULO